Перейти к содержимому
Форум журнала практической электроники «Датагор»

Оригинал микро-ПК Raspberry Pi 3 Model B+ (Broadcom 1.4GHz quad-core 64 bit processor, Wifi, Bluetooth, USB)

Офигенная миниатюрная рация на литии BaoFeng UV-5R, 5W, 5-15 км! Охота, поход, торговый центр и т.п.

TrueRMS мультиметр UNI-T UT139A с автодиапазонами

Паяльнник 80W с терморегулятором и LCD-дисплеем, популярные жала серии 900M
vaskeee_93

Подскажите пожалуйста схему предусилителя на 6ж1п (и стоит ли игра свеч?)

Рекомендованные сообщения

Гость rubenlukin

По ссылке усь с трансформаторным выходом, по схемам, которые видно -- на выходе конденсатор (и его емкость как-то умозрительно маловата...)

Можно схему того, что есть "в железе"?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
post-8007-1367966159_thumb.jpg Изменено пользователем vaskeee_93

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
post-8007-1367966159_thumb.jpg

Не понятно, как у вас стоит входной потенциометр. При регулировании "скачком" - проверьте, та ли у вас группа регулировки. Когда на импорте написано В - то это не она... Ну а то что при выводе на 0 - не 0, это фантастищ... либо потенциометр НЕ рабочий, либо он у вас сильно хитро включен...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

С потенциометром я сегодня ещё разберусь. Возможно он и в правду очень хитро включен

Да, на обоих есть В (В10К и В50К). Но дело в том. что такие у меня в нескольких конструкциях стоят, и отлично себе работают....

А что по поводу усиления? Разве оно должно быть <1 ?? Даже если взять, что автор статьи на вход подавал 1В, то на выходе он максимум зафиксировал 1.5В, а это вовсе не мои >1....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В общем разобрался я с потенциометром, теперь всё работает нормально.

А вот с усилением полная муть. Вот "список" того что я перепробовал:

1) Подключил предусилитель с Кус=5 >> звук стал чуточку громче, но при >70% громкости появляется перегруз, а источник всё-равно играет громче!

(всё написанное ниже не внесло абсолютно никаких изменений!)

2) Сменил лампы

3) Сменил даже наушники

4) Изменял сопротивление резистора на выходе от 2.2К до 10К

5) Изменял сопротивление катодного резистора первой лампы до 100 Ом

6) Убрал конденсатор в цепи первой сетки второй лампы

7) Убрал 330 Ом из цепи катода второй лампы

8) Убрал входной конденсатор

9) Поднял напругу до 190

результата - как воздуха в космосе....

P.S. подключил те же наушники к собранному навесом преду на ТДА7050 - всё заработало сразу и безоговорочно! И раскачивает "до упора"!!!.... Вот так вот...

Жаль, только корпус под эту ахинею испортил и 2-е суток в придачу

Изменено пользователем vaskeee_93

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу

︽ Наверх страницы ︽
×
×
  • Создать...